Перейти к содержимому

Приветствуем вас на Форуме PHILka.RU
Вы вошли на форум как ГОСТЬ. Убедительно просим вас зарегистрироваться! Для того, что бы вам был доступен весь функционал форума.
войти - или зарегистрироваться!
Фотография

Мат.плата Chaintech 6OIA3T INTEL i815EP


  • Авторизуйтесь для ответа в теме
Сообщений в теме: 3

#1
slonik

slonik

    Advanced Member

  • Участники
  • 51 сообщений
У меня такая проблема-Мат.плата Chaintech 6OIA3T INTEL i815EP(B-step) ATA100,socket 370.Выключается через несколько секунд после включения.После этого надо вынуть вилку питания 220В из розетки и снова засунуть чтобы история повторилась.БП менял.Он тут ни при чем.Еще менял электролиты на мат.плате -не помогло.Посоветуйте что делать. :help:

#2
arsee

arsee

    Читатель

  • Участники
  • 2 сообщений
Что сгорает, не знаю, таких случаев с разными мамками знал несколько, одну на сервисе вроде отремонтировали,(особо детально с лупой не смотрел, а поверхностно следов ремонта не заметил), но через пару включений она опять ...того. Второй раз уже просто вернули деньги.

370 вообще, (и 815 тоже) кстати имеют тенденцию к физическому умиранию, как и 386, 486 ранее. А вот XT, 286 и первопнёвые мамки к моральному устареванию: никому давно не нужны - но работают (если забыть что у 286-х количество контактов доходило до 900 с лишним). ПервоАтлоновские часто (80%) реанимируются кондёрами.

Думаю тебя ждёт апгрейд.

#3
Line

Line

    Advanced Member

  • Участники
  • 114 сообщений

Думаю тебя ждёт апгрейд.


Хороший,качественный апгрейд :())))

#4
slonik

slonik

    Advanced Member

  • Участники
  • 51 сообщений
Я уже купил новый комп.Но хочу разобраться что случилось со старым? :(




Количество пользователей, читающих эту тему: 1

0 пользователей, 1 гостей, 0 анонимных

Вы вошли на форум как ГОСТЬ. Просим вас войти или зарегистрироваться! Для того, что бы вам был доступен весь функционал форума.