Перейти к содержимому

Приветствуем вас на Форуме PHILka.RU
Вы вошли на форум как ГОСТЬ. Убедительно просим вас зарегистрироваться! Для того, что бы вам был доступен весь функционал форума.
войти - или зарегистрироваться!
Фотография

Acquiring Network Address


  • Авторизуйтесь для ответа в теме
Сообщений в теме: 2

#1
Lamak

Lamak

    SUPER Member

  • Участники
  • 365 сообщений
Дело в чем - сегодня переставил винду, с того же диска, что и пол-года назад, создаю DSL подключение к нету, все как обычно. Перезагружаюсь, в трее всплывает иконка Local Area Connection и не пропадает получение адреса. Что делать не знаю. Я думал может через часик все буедт ок, но уже день прошел. И из-за этого очень лагает подключение к нету. Сразу после загрузки при наведении на пуск - сетевые подключения жуткое подвисание, может секунд на 20-30. Это глюк моего компа или может быть у провайдера там идут профилактические дебаты? У меня не с кем локальной сети нет.

#2
Phil

Phil

    Генеральный Директор

  • Администратор
  • 7 426 сообщений
Проверь настройки протокола TCP/IP
При запуске винды не надо лезть сразу в сетевые подключения, иначе будет ступор секунд на 20-30
Лудше немного подождать :) пока винда все догрузит


#3
Lamak

Lamak

    SUPER Member

  • Участники
  • 365 сообщений
Я смотрел, у меня везде стоит "Получать автоматически". Не работает, какие поставить самому я не знаю. Это как я понимаю можно узнать у провайдера, или возможно посмотреть их на другом компе, подключенным к тому же провайдеру? Поменяв кое что под себя (что?)?

Подождать реально стоит, иначе такой ступор, что жутко, хотя запустить приложение, например Total Commander, то работает отлично.




Количество пользователей, читающих эту тему: 2

0 пользователей, 2 гостей, 0 анонимных

Вы вошли на форум как ГОСТЬ. Просим вас войти или зарегистрироваться! Для того, что бы вам был доступен весь функционал форума.